<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="avisa-st">
<title>Fra fem til tre papirutgivelser -Avisa Sør-Trøndelag</title>
<meta name="description" content="- Jevn tilgang til nyheter gjennom hele uka." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/css/ny.avisa-st.css?ansatte"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0b2a51"/>
<meta property="og:image" content="http://www.avisa-st.no/incoming/article14094430.ece/1phy96/ALTERNATES/w980-default/morken,%20krangs%C3%A5s.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fra fem til tre papirutgivelser"/>
<meta property="og:url" content="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece"/>
<meta property="og:site_name" content="www.avisa-st.no"/>
<meta property="article:published_time" content="2017-01-21T10:55:04+01:00"/>
<meta property="article:modified_time" content="2017-01-21T10:55:17+01:00"/>
<meta name="author" property="article:author" content=" Ingrid Hultgreen"/>
<link rel="pingback" href="http://www.avisa-st.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Fra fem til tre papirutgivelser"/>
<meta name="cXenseParse:recs:articleid" content="14094432"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:avisa-st-access" content="free"/>
<meta name="cXenseParse:avisa-st-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.avisa-st.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 110, secId: 544, artId: 14094432
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="avisa-st RSS" href="http://www.avisa-st.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278099&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://avisa-st.alda.no/?aviskode=STR",
".linkMinsideEavis":"http://avisa-st.alda.no/eavis?aviskode=STR",
".linkMinsideBestill":"http://avisa-st.alda.no/bestill?aviskode=STR",
".linkMinsideTilbakemelding":"http://avisa-st.alda.no/tilbakemelding?aviskode=STR",
".linkMinsideFerieflytting":"http://avisa-st.alda.no/ferieflytting?aviskode=STR",
".linkMinsideEndreProfil":"http://avisa-st.alda.no/endreprofil?aviskode=STR",
".linkMinsideBruker":"http://avisa-st.alda.no/minside?aviskode=STR"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=544&pubId=110&cat=news&meta=classic&objId=14094432&type=article&title=Fra+fem+til+tre+papirutgivelser&url=http%3a%2f%2fwww.avisa-st.no%2fnyheter%2f2017%2f01%2f21%2fFra-fem-til-tre-papirutgivelser-14094432.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=544&amp;pubId=110&amp;cat=news&amp;meta=classic&amp;objId=14094432&amp;type=article&amp;title=Fra+fem+til+tre+papirutgivelser&amp;url=http%3a%2f%2fwww.avisa-st.no%2fnyheter%2f2017%2f01%2f21%2fFra-fem-til-tre-papirutgivelser-14094432.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet.</strong></p>
<ul>
<li>Ring 72 48 75 00</li>
<li>Send <strong>SMS</strong> / <strong>MMS</strong> til <strong>2399</strong>, kodeord <strong>ST TIPS</strong></li>
<li>Send e-post til <a href="mailto:tips@avisa-st.no">tips@avisa-st.no</a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182962|0|-1|ADTECH;cookie=info;alias=st_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182962|0|-1|ADTECH;loc=300;alias=st_nyhet_skyskraper1_180x500;cookie=info;grp=821471922" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182962|0|-1|ADTECH;loc=300;alias=st_nyhet_skyskraper1_180x500;cookie=info;grp=821471922" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182973|0|-1|ADTECH;cookie=info;alias=ST_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182973|0|-1|ADTECH;loc=300;alias=ST_nyhet_skyskraper2_180x500;cookie=info;grp=821471922" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182973|0|-1|ADTECH;loc=300;alias=ST_nyhet_skyskraper2_180x500;cookie=info;grp=821471922" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">lørdag 21.01 2017</h5>
<div class="article news ">
<span class="time">10:59</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/...L%C3%A6rte-%C3%A5-bli-digitale-lesere-p%C3%A5-ST-kurs-14094440.ece">
...Lærte å bli digitale lesere på ST-kurs
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://avisa-st.alda.no/bestill?aviskode=STR">Bli abonnent</a></li>
<li><a href="http://avisa-st.alda.no/eavis?aviskode=STR">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://avisa-st.no/" class="logo"><span>Avisa Sør-Trøndelag</span></a></h2>
</div>
</div>
<div class="navPluss hidden" >
<div class="button buttonPlussSection" >
<a href="http://www.avisa-st.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://avisa-st.alda.no/minside?aviskode=STR">Min side</a></li>
<li><a class="" href="http://avisa-st.alda.no/endreprofil?aviskode=STR">Min bruker</a></li>
<li><a class="" href="http://avisa-st.alda.no/?aviskode=STR">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
pLog('warning','spid','Missing required config', 'No server parameter No clientId parameter');
document.querySelector('#spidBtn-login').onclick = function () {
alert('Beklager, teknisk feil.');
};
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på avisa-st.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="topItem parent">
<a target="_top" href="http://www.avisa-st.no/distriktet/">
<span>Distriktet rundt</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/agdenes/">
<span>Agdenes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/hemne/">
<span>Hemne</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/meldal/">
<span>Meldal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/orkdal/">
<span>Orkdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/rennebu/">
<span>Rennebu</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/skaun/">
<span>Skaun</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/snillfjord/">
<span>Snillfjord</span>
</a>
</li>
</ul></li>
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.avisa-st.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.avisa-st.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li class="linkMinsideEavis">
<a target="_top" href="http://avisa-st.alda.no/?app=EAvis&aviskode=STR">
<span>eAvis</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.avisa-st.no/">
<span>Annet</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.avisa-st.no/blandet/kokk/">
<span>Kjøkkenkroken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/blandet/quiz/">
<span>Quiz</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/jakt/">
<span>Natur, jakt og fiske</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://avisa-st.alda.no/?aviskode=STR">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://avisa-st.alda.no/bestill?9&aviskode=STR">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/omavisa/ansatte/2016/10/31/Ansatte-13721451.ece">
<span>Ansatte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=sortrondelag">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=11">
<span>Retur løssalg</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsebestilling</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/annonse/2016/10/31/Bedriftsannonser-13720008.ece">
<span>Bedriftsannonser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/annonse/">
<span>Privatannonser</span>
</a>
</li>
<li>
<a target="_top" href="http://ast.webannonse.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/bildebestilling/">
<span>Bestille avisbilde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13720362" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.avisa-st.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13720362"/>
<input type="hidden" name="sectionId" value="544"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13720362" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/avisast/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182975|0|-1|ADTECH;cookie=info;alias=st_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182975|0|-1|ADTECH;loc=300;alias=st_nyhet_toppbanner_980x150;cookie=info;grp=821471922" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182975|0|-1|ADTECH;loc=300;alias=st_nyhet_toppbanner_980x150;cookie=info;grp=821471922" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.avisa-st.no/">Forsiden</a>
<h1 class="title">
<span class="t100">
Fra fem til tre papirutgivelser
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.avisa-st.no/incoming/article14094430.ece/1phy96/ALTERNATES/w980-default/morken,%20krangs%C3%A5s.jpg" alt="ST-redaktør Anders Aa. Morken (t.v.) og daglig leder, Tommy Krangås." title="ST-redaktør Anders Aa. Morken (t.v.) og daglig leder, Tommy Krangås."/>
<p class="caption">
ST-redaktør Anders Aa. Morken (t.v.) og daglig leder, Tommy Krangås. </p>
</figure>
<h1 class="title">
<span class="t100">
Fra fem til tre papirutgivelser
</span>
</h1>
<div class="lead">
- Jevn tilgang til nyheter gjennom hele uka.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName"></span><span class="surName">Ingrid Hultgreen</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-21 10:55"><span class="label">Publisert:</span> 21 januar 2017 10:55 AM
</time>
<time class="modified" datetime="2017-01-21 10:55"><span class="label">Sist oppdatert:</span> 21 januar 2017 10:55 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>1. februar lanseres pluss-løsningen på avisa-st.no. Det vil si at du får nyheter fortløpende servert etter hvert som de produseres.</p><p>Samtidig reduseres antall papirutgivelser i uka fra fem til tre, og redaktør Anders Aa. Morken ser fram til å tilby abonnentene en ny og forbedret avishverdag.</p><p>- Selv om vi fjerner to papirutgivelser, blir det totale tilbudet til våre abonnenter bedre. Vår plusstrategi går nemlig ut på at alt av gjennomarbeidede artikler, som tidligere har vært forbeholdt papiravisa, nå også vil bli gjort tilgjengelig for våre abonnenter på vår nettavis. Alt våre abonnenter trenger å gjøre, er å registrere seg og logge seg på, sier Morken.</p><p>Valgfrihet</p><p>Som papirabonnent vil man nemlig få tilgang til alt abonnementsstoff (plusstoff) på nett. </p><p>- En slik publiseringsstrategi innebærer en jevn flyt av abonnementsstoff sju dager i uka, og ikke fem som i dag. Abonnenten får selv velge når og på hvilken plattform avisa leses, opplyser Morken, og legger til at hvert abonnement gir tilgang for fire digitale brukere.</p><p>- Betyr dette at det nå blir satset mindre på papiravisa?</p><p>- Nei, tvert imot. Vi har ambisjon om å levere like mye stoff på papir som tidligere. Fordelt på to færre utgivelser, betyr dette fyldigere aviser. Den viktigste gevinsten i det vi nå gjør, er at vi frigjør tid og ressurser til å lage bedre innhold. Å lage ei nettavis hver dag, samt papiravis fem dager i uka, er meget krevende. Ja, så krevende at vi har måttet velge bort en del store og interessante saker på grunn av tidsnød. Nå vil vi få tid og rom til å gå mer i dybden på alle saker, noe vi håper og tror leserne vil merke, sier Morken.</p><p>Nedgang i annonser</p><p>Han er veldig tydelig på at det ikke er noe alternativ å fortsette som før.</p><p>- Alle mediehus i Norge og verden for øvrig opplever en voldsom nedgang i annonseinntektene på papir, uten at man klarer å erstatte nedgangen med digitale annonseinntekter. Derfor opplever mange at de må redusere antall utgivelser og samtidig kutte stillinger for å opprettholde et tilfredsstillende økonomisk resultat. Vi er ikke der ennå, men vi velger å være i forkant. Med de grepene vi nå gjør, blir vi i stand til å beholde ressursene og dermed styrke kvaliteten og attraktiviteten på innholdet. Venter vi, må også vi på et tidspunkt kvitte oss med folk. Da mister vi løftekraft til å kunne produsere innhold med et slikt volum og en kvalitet som vi ønsker, sier redaktøren.</p><p>Ut til de unge</p><p>En annen viktig grunn til at ST gjør dette, er nødvendigheten av å knytte til seg nye, unge abonnenter. </p><p>- Medievanene har endret seg radikalt de siste årene, og mange unge har ikke noe forhold til papiravisa. Men de er interessert i nyheter, og derfor må vi være på en arena hvor vi når også dem, altså digitalt, sier Morken.</p><p>Opprinnelig skulle avisa endre antall utgivelser og innføre ei plussløsning i oktober i fjor. Dette ble imidlertid utsatt på grunn av at det oppsto store distribusjonsproblemer etter at Kvikkas overtok lørdagsdistribusjonen for Posten.</p><p>- Siden vi nå skal komme ut med papiravis tirsdag, torsdag og lørdag, kunne vi ikke sette i gang i oktober mens lørdagsdistribusjonen var så dårlig. Nå er avisleveringa betydelig bedre, og tida er moden for å gjøre disse endringene som vi varslet om allerede i fjor høst, sier Morken.</p><p>Lengre levetid</p><p>- Hvordan vil annonsørene oppleve denne endringa?</p><p>- Vi har lagt ned mye arbeid i å analysere hvordan annonsørene påvirkes, og vi vet med sikkerhet at ingen annonserer mer enn tre dager i uka. I tillegg vet vi at de i hovedsak velger tirsdag, torsdag og lørdag som sine viktigste dager. Når vi nå går ned til tre dager, vil hver enkelt avis, og dermed hver enkelt annonse, få lengre levetid. Annonser har stor leseverdi i lokalavisene, siden de peker mot butikker i nabolaget som vi faktisk handler på. Annonsene oppleves som mer relevante for leserne av lokalaviser enn i region- og riksavisene, hvor annonsene for en del oppleves litt mer perifere, sier daglig leder Tommy J. Krangsås.</p>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '1392a181603455be796ec8ba0be65e069e1f06d6';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'c40047d7fbcac50996f72b7b8ead823c7f3d2842';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Avisa Sør-Trøndelag:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136040f5f9571ce"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="avisa-st"
data-title="Fra fem til tre papirutgivelser"
data-url="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece"
data-identifier="14094432"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997639|0|-1|ADTECH;cookie=info;alias=ST_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997639|0|-1|ADTECH;loc=300;alias=ST_Nyhet_Artikkelboard1;cookie=info;grp=821471922" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997639|0|-1|ADTECH;loc=300;alias=ST_Nyhet_Artikkelboard1;cookie=info;grp=821471922" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '45487a03f41def41487f49d53ca23a640b021cef';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox theme_front box">
<div class="header">
<h5>
<a href="http://www.avisa-st.no/nyheter/">
Nyheter
</a>
</h5>
</div>
<div class="content">
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">
<img src="http://www.avisa-st.no/incoming/article14094429.ece/esq7ls/ALTERNATES/w80-square/morken,%20krangs%C3%A5s.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">
Fra fem til tre papirutgivelser
</a>
</span>
</h3>
<p class="lead">- Jevn tilgang til nyheter gjennom hele uka.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">
<img src="http://www.avisa-st.no/incoming/article14094261.ece/lbkg5l/ALTERNATES/w80-square/ferje.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">
Ferja var innstilt én time lørdag morgen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Posten-flytter-ikke-14079657.ece">
<img src="http://www.avisa-st.no/nyheter/article14079656.ece/3nejjg/ALTERNATES/w80-square/IMG_3755e" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Posten-flytter-ikke-14079657.ece">
Posten flytter ikke?
</a>
</span>
</h3>
<p class="lead">Orkanger postkontor vurderte i 1994 å skrinlegge flytteplanene sine.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Posten-flytter-ikke-14079657.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">
<img src="http://www.avisa-st.no/incoming/article14094274.ece/gaais2/ALTERNATES/w80-square/DSC_0079.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">
Bråket på privatfest, kjørte i fylla og kranglet med politiet
</a>
</span>
</h3>
<p class="lead">Mann pågrepet på Orkanger.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">
<img src="http://www.avisa-st.no/incoming/article14094429.ece/esq7ls/ALTERNATES/w180-default/morken,%20krangs%C3%A5s.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">
Fra fem til tre papirutgivelser
</a>
</span>
</h3>
<p class="lead">- Jevn tilgang til nyheter gjennom hele uka.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/...L%C3%A6rte-%C3%A5-bli-digitale-lesere-p%C3%A5-ST-kurs-14094440.ece">
<img src="http://www.avisa-st.no/incoming/article14094438.ece/1z0hol/ALTERNATES/w180-default/thomas%20h%C3%B8eg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/...L%C3%A6rte-%C3%A5-bli-digitale-lesere-p%C3%A5-ST-kurs-14094440.ece">
...Lærte å bli digitale lesere på ST-kurs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/...L%C3%A6rte-%C3%A5-bli-digitale-lesere-p%C3%A5-ST-kurs-14094440.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">
<img src="http://www.avisa-st.no/incoming/article14094273.ece/m2ycg2/ALTERNATES/w180-default/DSC_0079.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t70">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">
Bråket på privatfest, kjørte i fylla og kranglet med politiet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Br%C3%A5ket-p%C3%A5-privatfest-kj%C3%B8rte-i-fylla-og-kranglet-med-politiet-14094074.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">
<img src="http://www.avisa-st.no/incoming/article14094261.ece/lbkg5l/ALTERNATES/w180-default/ferje.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">
Ferja var innstilt én time lørdag morgen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/21/Ferja-var-innstilt-%C3%A9n-time-l%C3%B8rdag-morgen-14094265.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news hasVideo ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Advarer-mot-skredfare-i-fjellet-14093249.ece">
<img src="http://www.avisa-st.no/incoming/article14093247.ece/528d3a/ALTERNATES/w180-default/r%C3%B8de%20kors%20hjelpekorps,%20rindal1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Advarer-mot-skredfare-i-fjellet-14093249.ece">
Advarer mot skredfare i fjellet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/20/Advarer-mot-skredfare-i-fjellet-14093249.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/20-av-27-leiligheter-er-n%C3%A5-solgt-14091970.ece">
<img src="http://www.avisa-st.no/incoming/article14091966.ece/hyeqqy/ALTERNATES/w180-default/gartnerihagen6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/20-av-27-leiligheter-er-n%C3%A5-solgt-14091970.ece">
20 av 27 leiligheter er nå solgt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/20/20-av-27-leiligheter-er-n%C3%A5-solgt-14091970.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Orkland-Ap-skal-ha-ordf%C3%B8reren-i-den-nye-kommunen-14092280.ece">
<img src="http://www.avisa-st.no/incoming/article14092289.ece/i2u00i/ALTERNATES/w180-default/trond%20giske5.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Orkland-Ap-skal-ha-ordf%C3%B8reren-i-den-nye-kommunen-14092280.ece">
- Orkland Ap skal ha ordføreren i den nye kommunen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/20/Orkland-Ap-skal-ha-ordf%C3%B8reren-i-den-nye-kommunen-14092280.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2012/01/05/Dette-vil-en-d%C3%A5rlig-kveld-p%C3%A5-byen-koste-deg-262361.ece">
<img src="http://www.avisa-st.no/incoming/article14091926.ece/vuuf22/ALTERNATES/w180-default/lensmannskontor23.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2012/01/05/Dette-vil-en-d%C3%A5rlig-kveld-p%C3%A5-byen-koste-deg-262361.ece">
Dette vil en dårlig kveld på byen koste deg
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2012/01/05/Dette-vil-en-d%C3%A5rlig-kveld-p%C3%A5-byen-koste-deg-262361.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Turngruppe-vant-skolekonkurranse-14092110.ece">
<img src="http://www.avisa-st.no/incoming/article14093113.ece/m8kv1e/ALTERNATES/w180-default/DSC_0415.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/01/20/Turngruppe-vant-skolekonkurranse-14092110.ece">
Se alle bildene fra skolekonkurransen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/01/20/Turngruppe-vant-skolekonkurranse-14092110.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/incoming/2017/01/16/Alpinanlegget-i-Knyken-stengt-i-helga-14068672.ece">
<img src="http://www.avisa-st.no/incoming/article14068671.ece/fpfq2u/ALTERNATES/w180-default/20160319-237239.jpg" alt="" title="Orkdal IL åpner alpinanlegget i kveld." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/incoming/2017/01/16/Alpinanlegget-i-Knyken-stengt-i-helga-14068672.ece">
Alpinanlegget i Knyken stengt i helga
</a>
</span>
</h3>
<p class="lead">Men barneskitrekket er åpent. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/incoming/2017/01/16/Alpinanlegget-i-Knyken-stengt-i-helga-14068672.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisa Sør-Trøndelag" href="http://www.avisa-st.no">Avisa Sør-Trøndelag</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:anders.morken@avisa-st.no">Anders Aa. Morken</a>
</p>
<p>
<span class="role">Publiseringsleder</span>
<a href="mailto:heidi.k.johnsen@avisa-st.no">Heidi K. Johnsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
ST TIPS til 2399
</p>
<p>
<span class="role">Telefon</span>
72 48 75 00
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@avisa-st.no">redaksjon@avisa-st.no</a><br>
<a href="mailto:tips@avisa-st.no">tips@avisa-st.no</a>
</p>
<p>
<span class="role">Besøksadresser</span>
Orkdalsveien 57, 7300 Orkanger<br>
Øragata 9, 7200 Kyrksæterøra
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.avisa-st.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@avisa-st.no"><span class="icon">E-post</span>abonnement@avisa-st.no</a></li>
<li class="email"><a href="mailto:annonse@avisa-st.no"><span class="icon">E-post</span>annonse@avisa-st.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.avisa-st.no/?widgetName=rssfeed&widgetId=203530&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Avisa Sør-Trøndelag arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Sør-Trøndelag har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/"><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br />Alt innhold er opphavsrettslig beskyttet 2013 © Sør-Trøndelag. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="avisa-st">
</div>
<script src="http://speech.leseweb.dk/script/8667jghasd45.js" type="text/javascript"></script>
<style type="text/css">#PAFTOOLBAR {left: auto !important; right: 0 !important;}</style>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/avisa-st/nyheter",
"url": "http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/avisa-st/nyheter+url=http://www.avisa-st.no/nyheter/2017/01/21/Fra-fem-til-tre-papirutgivelser-14094432.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707973']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26809516-1']);
_gaq.push(['_setDomainName', '.avisa-st.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
