<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="avisa-st"/>
<title>Meldte fra om barn på skoletak -Avisa Sør-Trøndelag</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/css/ny.avisa-st.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0b2a51"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Meldte fra om barn på skoletak"/>
<meta property="og:url" content="http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece"/>
<meta property="og:site_name" content="www.avisa-st.no"/>
<meta property="article:published_time" content="2017-05-02T14:28:41+01:00"/>
<meta property="article:modified_time" content="2017-05-02T14:28:45+01:00"/>
<meta name="author" property="article:author" content="Øyvind Brostrøm"/>
<link rel="pingback" href="http://www.avisa-st.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Meldte fra om barn på skoletak"/>
<meta name="cXenseParse:recs:articleid" content="14670318"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:avisa-st-access" content="free"/>
<meta name="cXenseParse:avisa-st-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.avisa-st.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 110, secId: 544, artId: 14670318
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="avisa-st RSS" href="http://www.avisa-st.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278099&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://avisa-st.alda.no/?aviskode=STR",
".linkMinsideEavis":"http://avisa-st.alda.no/eavis?aviskode=STR",
".linkMinsideBestill":"http://avisa-st.alda.no/bestill?aviskode=STR",
".linkMinsideTilbakemelding":"http://avisa-st.alda.no/tilbakemelding?aviskode=STR",
".linkMinsideFerieflytting":"http://avisa-st.alda.no/ferieflytting?aviskode=STR",
".linkMinsideEndreProfil":"http://avisa-st.alda.no/endreprofil?aviskode=STR",
".linkMinsideBruker":"http://avisa-st.alda.no/minside?aviskode=STR"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=544&pubId=110&cat=news&meta=classic&objId=14670318&type=article&title=Meldte+fra+om+barn+p%c3%a5+skoletak&url=http%3a%2f%2fwww.avisa-st.no%2fnyheter%2f2017%2f05%2f02%2fMeldte-fra-om-barn-p%25C3%25A5-skoletak-14670318.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=544&amp;pubId=110&amp;cat=news&amp;meta=classic&amp;objId=14670318&amp;type=article&amp;title=Meldte+fra+om+barn+p%c3%a5+skoletak&amp;url=http%3a%2f%2fwww.avisa-st.no%2fnyheter%2f2017%2f05%2f02%2fMeldte-fra-om-barn-p%25C3%25A5-skoletak-14670318.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-avisasoertroendelag-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[980,500],[1010,150]], "netboard":[[580,400]], "skyscraperright":[[180,700],[180,500], [360,2500],[160,600]], "smartboard":[[320,250],[300,250]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-avisasoertroendelag',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-avisasoertroendelag-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet.</strong></p>
<ul>
<li>Ring 72 48 75 00</li>
<li>Send <strong>SMS</strong> / <strong>MMS</strong> til <strong>2399</strong>, kodeord <strong>ST TIPS</strong></li>
<li>Send e-post til <a href="mailto:tips@avisa-st.no">tips@avisa-st.no</a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 02.05 2017</h5>
<div class="article news payed">
<span class="time">15:00</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Husker du dette?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Olabil-Racing-14648834.ece">
Olabil-Racing
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<div class="polarisMenu">
<ul>
<li><a class="tipsoss" href="#" rel="#tipsoss"><span>Tips oss!</span></a></li>
<li><a href="http://avisa-st.alda.no/bestill?aviskode=STR">Bli abonnent</a></li>
<li><a href="http://avisa-st.alda.no/eavis?aviskode=STR">Les eAvis</a></li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://avisa-st.no/" class="logo"><span>Avisa Sør-Trøndelag</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.avisa-st.no/pluss/"><span>ST abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://avisa-st.alda.no/minside?aviskode=STR">Min side</a></li>
<li><a class="" href="http://avisa-st.alda.no/endreprofil?aviskode=STR">Min bruker</a></li>
<li><a class="" href="http://avisa-st.alda.no/?aviskode=STR">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357aba0431c7a9254000005',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301542,
subscriberUser:true,
shortcode: 'STR',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på avisa-st.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="topItem parent">
<a target="_top" href="http://www.avisa-st.no/distriktet/">
<span>Distriktet rundt</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/agdenes/">
<span>Agdenes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/hemne/">
<span>Hemne</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/meldal/">
<span>Meldal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/orkdal/">
<span>Orkdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/rennebu/">
<span>Rennebu</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/skaun/">
<span>Skaun</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/distriktet/snillfjord/">
<span>Snillfjord</span>
</a>
</li>
</ul></li>
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.avisa-st.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.avisa-st.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.avisa-st.no/pluss/">
<span>ST abonnent</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.avisa-st.no/pluss/abonnent/">
<span>Abonnent</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.avisa-st.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li class="linkMinsideEavis">
<a target="_top" href="http://avisa-st.alda.no/?app=EAvis&aviskode=STR">
<span>eAvis</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.avisa-st.no/">
<span>Annet</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.avisa-st.no/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/debatt/">
<span>ST-debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/blandet/kokk/">
<span>Kjøkkenkroken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/blandet/quiz/">
<span>Quiz</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kulturminner/">
<span>Kulturminner</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/jakt/">
<span>Natur, jakt og fiske</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://avisa-st.alda.no/?aviskode=STR">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://avisa-st.alda.no/bestill?9&aviskode=STR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/pluss/abonnent/">
<span>Slik logger du på</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=sortrondelag">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=11">
<span>Retur løssalg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/omavisa/ansatte/2016/10/31/Ansatte-13721451.ece">
<span>Ansatte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Annonsebestilling</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.avisa-st.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/annonse/2016/10/31/Bedriftsannonser-13720008.ece">
<span>Bedriftsannonser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/annonse/">
<span>Privatannonser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.avisa-st.no/kundeservice/bildebestilling/">
<span>Bestille avisbilde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13720362" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.avisa-st.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13720362"/>
<input type="hidden" name="sectionId" value="544"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13720362" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/avisast/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.avisa-st.no/">Forsiden</a>
<h1 class="title">
<span class="t100">
Meldte fra om barn på skoletak
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Meldte fra om barn på skoletak
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:oyvind.brostrom@avisa-st.no">
<img src="http://www.avisa-st.no/incoming/article14175787.ece/t3lyqs/ALTERNATES/w80-square/_MG_0951.JPG" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:oyvind.brostrom@avisa-st.no"><span class="firstName">Øyvind</span><span class="surName">Brostrøm</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 926 86 333</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-02 02:28"><span class="label">Publisert:</span> 02 mai 2017 14:28 PM
</time>
<time class="modified" datetime="2017-05-02 02:28"><span class="label">Sist oppdatert:</span> 02 mai 2017 14:28 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
Politiet mottok mandag ettermiddag i 15-tida melding om at fire barn befant seg på taket på Buvik skole i Buvika. </p>
<p>
Politiet tok turen til stedet, men da var firerbanden forsvunnet. Ifølge et vitne var det snakk om ungdommer 14-årsalderen.</p>
<p>
Det ble ikke gjort noe mer ut av det, men politiet oppfordrer alle om å holde seg unna klatring på slike tak. </p>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '1392a181603455be796ec8ba0be65e069e1f06d6';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'c40047d7fbcac50996f72b7b8ead823c7f3d2842';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Avisa Sør-Trøndelag:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136040f5f9571ce"></script>
<!-- AddThis Button END -->
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="avisa-st"
data-title="Meldte fra om barn på skoletak"
data-url="http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece"
data-identifier="14670318"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '45487a03f41def41487f49d53ca23a640b021cef';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox theme_front box">
<div class="header">
<h5>
<a href="http://www.avisa-st.no/nyheter/">
Nyheter
</a>
</h5>
</div>
<div class="content">
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/M%C3%A5-sl%C3%A5ss-for-rettighetene-14670554.ece">
<img src="http://www.avisa-st.no/nyheter/article14670553.ece/rczjyg/ALTERNATES/w80-square/Jonas%20Winthbro%20og%20Kristin%20LIndberg%201%20mai%202017.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/M%C3%A5-sl%C3%A5ss-for-rettighetene-14670554.ece">
Må slåss for rettighetene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/M%C3%A5-sl%C3%A5ss-for-rettighetene-14670554.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Olabil-Racing-14648834.ece">
<img src="http://www.avisa-st.no/nyheter/article14648833.ece/fnjy4n/ALTERNATES/w80-square/19860429" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Husker du dette?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Olabil-Racing-14648834.ece">
Olabil-Racing
</a>
</span>
</h3>
<p class="lead">«En voksen sport for unge førere, Olabil-racing er også kommet hit til distriktet» skrev ST i april '86.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/Olabil-Racing-14648834.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece">
Meldte fra om barn på skoletak
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">
<img src="http://www.avisa-st.no/incoming/article14669301.ece/u5y5dx/ALTERNATES/w80-square/migaren55.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">
Advarer basehoppere mot sint kongeørn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">
<img src="http://www.avisa-st.no/incoming/article14669207.ece/jcv31w/ALTERNATES/w80-square/DSC_0225.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">
Derfor kan du se mange politibiler med blålys i dag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Kult-%C3%A5-v%C3%A6re-milj%C3%B8bevisst-14636257.ece">
<img src="http://www.avisa-st.no/pluss/article14636255.ece/z8tfrm/ALTERNATES/w180-default/IMG_4153.JPG" alt="" title="Tøff blanding med grå collegegenser fra Weekday under en svart spaghettistroppkjole fra Monki." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Kult-%C3%A5-v%C3%A6re-milj%C3%B8bevisst-14636257.ece">
Kult å være miljøbevisst
</a>
</span>
</h3>
<p class="lead">Blogger og stylist Guri Heli advarer mot impulskjøp og overfylte klesskap. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/Kult-%C3%A5-v%C3%A6re-milj%C3%B8bevisst-14636257.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">
<img src="http://www.avisa-st.no/incoming/article14669301.ece/u5y5dx/ALTERNATES/w180-default/migaren55.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">
Advarer basehoppere mot sint kongeørn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Advarer-basehoppere-mot-sint-konge%C3%B8rn-14669317.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Drillet-seg-til-NM-14669764.ece">
<img src="http://www.avisa-st.no/pluss/article14669763.ece/by7yd/ALTERNATES/w180-default/Oda%20-%20Bilde%202.jpg" alt="" title="Oda Solem (13) fra Eggkleiva i Skaun har kvalifisert seg til NM i solodrill." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Drillet-seg-til-NM-14669764.ece">
Drillet seg til NM
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/Drillet-seg-til-NM-14669764.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">
<img src="http://www.avisa-st.no/incoming/article14669207.ece/jcv31w/ALTERNATES/w180-default/DSC_0225.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">
Derfor kan du se mange politibiler med blålys i dag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Derfor-kan-du-se-mange-politibiler-med-bl%C3%A5lys-i-dag-14669213.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Ikke-mange-sl%C3%A5r-oss-n%C3%A5r-alle-er-p%C3%A5-plass-14669236.ece">
<img src="http://www.avisa-st.no/pluss/article14669235.ece/fr2c7c/ALTERNATES/w180-default/IMG_5916.JPG" alt="" title="Svorkmo-trener Gøran Aakerholm (t.h) var overrasket over at laget sto såpass godt mot opprykksfavoritt Frøya. Her sammen med assistenttrener Sindre Tøndel." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Ikke-mange-sl%C3%A5r-oss-n%C3%A5r-alle-er-p%C3%A5-plass-14669236.ece">
- Ikke mange slår oss når alle er på plass
</a>
</span>
</h3>
<p class="lead">Svorkmo ledet to ganger i andre omgang, men måtte ta til takke med uavgjort mot opprykksfavoritten Frøya.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/Ikke-mange-sl%C3%A5r-oss-n%C3%A5r-alle-er-p%C3%A5-plass-14669236.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Grisekj%C3%B8ring-i-sentrum-14669081.ece">
<img src="http://www.avisa-st.no/incoming/article14669076.ece/sp7zi5/ALTERNATES/w180-default/kyrks%C3%A6ter%C3%B8ra%20sentrum.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Grisekj%C3%B8ring-i-sentrum-14669081.ece">
Grisekjøring i sentrum
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Grisekj%C3%B8ring-i-sentrum-14669081.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Hvilken-farge-skal-kirka-ha-14656629.ece">
<img src="http://www.avisa-st.no/pluss/article14656628.ece/rd6ed/ALTERNATES/w180-default/IMG_1342" alt="" title="John Egil Bergem, leder i Orkanger menighetsråd, er åpen for fargedebatt før kirka skal males." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/Hvilken-farge-skal-kirka-ha-14656629.ece">
- Hvilken farge skal kirka ha?
</a>
</span>
</h3>
<p class="lead">Orkanger kirke har vært både brun, gul og brun igjen, før den nå er hvit. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/Hvilken-farge-skal-kirka-ha-14656629.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Barn-satt-p%C3%A5-taket-mens-bil-kj%C3%B8rte-14669005.ece">
<img src="http://www.avisa-st.no/incoming/article14668986.ece/e5whhj/ALTERNATES/w180-default/DSC_0603.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Barn-satt-p%C3%A5-taket-mens-bil-kj%C3%B8rte-14669005.ece">
Barn satt på taket mens bil kjørte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Barn-satt-p%C3%A5-taket-mens-bil-kj%C3%B8rte-14669005.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Trailersj%C3%A5f%C3%B8r-fikk-kj%C3%B8re-videre-med-promille-14668927.ece">
<img src="http://www.avisa-st.no/incoming/article14668924.ece/31vpt5/ALTERNATES/w180-default/DSC_0803.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/nyheter/2017/05/02/Trailersj%C3%A5f%C3%B8r-fikk-kj%C3%B8re-videre-med-promille-14668927.ece">
Trailersjåfør fikk kjøre videre med promille
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/nyheter/2017/05/02/Trailersj%C3%A5f%C3%B8r-fikk-kj%C3%B8re-videre-med-promille-14668927.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.avisa-st.no/pluss/2017/05/02/H%C3%A5kon-bygger-sin-egen-chopper-14607157.ece">
<img src="http://www.avisa-st.no/pluss/article14607150.ece/zhxwma/ALTERNATES/w180-default/hoved_IMG_6898" alt="" title="Håkon er fornøyd med chopperen han har bygd. Nå gjenstår noen små detaljer, samt å sende den til lakkering, sjekke kjørekomforten, og få den godkjent hos biltilsynet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.avisa-st.no/pluss/2017/05/02/H%C3%A5kon-bygger-sin-egen-chopper-14607157.ece">
Håkon bygger sin egen chopper
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.avisa-st.no/pluss/2017/05/02/H%C3%A5kon-bygger-sin-egen-chopper-14607157.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisa Sør-Trøndelag" href="http://www.avisa-st.no">Avisa Sør-Trøndelag</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:anders.morken@avisa-st.no">Anders Aa. Morken</a>
</p>
<p>
<span class="role">Publiseringsleder</span>
<a href="mailto:heidi.k.johnsen@avisa-st.no">Heidi K. Johnsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
ST TIPS til 2399
</p>
<p>
<span class="role">Telefon</span>
72 48 75 00
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@avisa-st.no">redaksjon@avisa-st.no</a><br>
<a href="mailto:tips@avisa-st.no">tips@avisa-st.no</a>
</p>
<p>
<span class="role">Besøksadresser</span>
Orkdalsveien 57, 7300 Orkanger<br>
Øragata 9, 7200 Kyrksæterøra
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.avisa-st.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@avisa-st.no"><span class="icon">E-post</span>abonnement@avisa-st.no</a></li>
<li class="email"><a href="mailto:annonse@avisa-st.no"><span class="icon">E-post</span>annonse@avisa-st.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.avisa-st.no/?widgetName=rssfeed&widgetId=203530&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Avisa Sør-Trøndelag arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Sør-Trøndelag har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/"><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br />Alt innhold er opphavsrettslig beskyttet 2013 © Sør-Trøndelag. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707973";
var mediaHouse = "avisa-st";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "STR"
};
var spidProductNumber = 301542;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707973";
} else {
siteId = "9222291968715707973";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="avisa-st">
</div>
<script src="http://speech.leseweb.dk/script/8667jghasd45.js" type="text/javascript"></script>
<style type="text/css">#PAFTOOLBAR {left: auto !important; right: 0 !important;}</style>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/avisa-st/nyheter",
"url": "http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/avisa-st/nyheter+url=http://www.avisa-st.no/nyheter/2017/05/02/Meldte-fra-om-barn-p%C3%A5-skoletak-14670318.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14670318',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707973']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'STR',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-96090548-1']);
_gaq.push(['_setDomainName', '.avisa-st.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
