<!DOCTYPE html>
    <html class="art type-news clean section_kultur theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Sturla på John Dee - Avisa Sør-Trøndelag</title>
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Avisa Sør-Trøndelag"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="174945159829483"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Sturla på John Dee"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.avisa-st.no/kultur/article19590989.ece/amngwj/ALTERNATES/w980-default/IMG_IMG_0393_1_1_NSMN7NS.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.avisa-st.no"/>

    <meta property="og:image" content="https://www.avisa-st.no/kultur/article19590989.ece/amngwj/ALTERNATES/w980-default/IMG_IMG_0393_1_1_NSMN7NS.jpg"/>           
    <meta property="og:title" content="Sturla på John Dee"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.avisa-st.no/kultur/2019/07/31/Sturla-p%C3%A5-John-Dee-19590990.ece"/>        
    <meta property="article:modified_time" content="2019-07-30T16:36:36+01:00" />
        <meta property="article:published_time" content="2019-07-31T06:30:00+01:00" />
    <meta name="author" property="article:author" content="Catharina Morken"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0b2a51"/>
    <meta name="cXenseParse:title" content="Sturla på John Dee"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19590990"/>
    <meta name="cXenseParse:avisa-st-importance" content="0"/>
        <meta name="cXenseParse:avisa-st-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Avisa Sør-Trøndelag?service=rss" href="https://www.avisa-st.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/desktop.avisa-st.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/lokal.desktop.avisa-st.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.avisa-st.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 110, secId: 547, artId: 19590990,channel: 'avisast',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="fiRVNrLCf0VYdx3Y2HP_lagSXe1VslIr1N7xxCHtfdE" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=547&pubId=110&cat=news&meta=classic&objId=19590990&type=article&title=Sturla+p%c3%a5+John+Dee&url=%2fkultur%2f2019%2f07%2f31%2fSturla-p%25C3%25A5-John-Dee-19590990.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=547&amp;pubId=110&amp;cat=news&amp;meta=classic&amp;objId=19590990&amp;type=article&amp;title=Sturla+p%c3%a5+John+Dee&amp;url=%2fkultur%2f2019%2f07%2f31%2fSturla-p%25C3%25A5-John-Dee-19590990.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="174945159829483"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M16.8,59.3L6.7,35.4C3,26.6,1.4,22.1,1.4,16.7C1.4,7.4,6.6,0,16.8,0c5.5,0,9.1,1.7,12.8,4.7v21.8h-1.4 c-1.7-3.6-4-6.4-8-6.4c-3.5,0-6,2.2-6,6.4c0,1.8,0.8,4.3,1.9,7l10.2,24.2c2.5,6,3,9.7,3,13.1c0,9.2-6.7,14.9-15.1,14.9 C4.1,85.7,0,79.4,0,73.8V59.6h1.2c5.2,9.2,8.8,12.7,13,12.7c3.1,0,4.6-2,4.6-5.2C18.7,64.1,17.5,61,16.8,59.3z M33.2,30.6 c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4L59.8,26c0.7,1.4,1.1,3,1.1,4.6v43.2c0,6-4.9,11.9-13.8,11.9 c-4.2,0-7.6-1.3-10-3.4L36,85.1h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M43.2,57.6l7.7-20.5v-2.4c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V57.6z M50.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2C49.3,73.9,50.9,72.6,50.9,69.7z M85.3,33 c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4H64.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8 c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C87.4,33.1,86.3,33,85.3,33z M86.4,47.2h19.9v10.1H86.4V47.2z M114.6,19.3 h-4.4c-3,0-6,2.8-6.6,7.2h-1.4V1h35.4v25.6h-1.4c-0.6-4.4-3.6-7.2-6.6-7.2H125v58.4c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.6v-1.4 c2.2-1.1,4.1-3.4,4.1-5.9V19.3z M161,33c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9 V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4H151c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C163.1,33.1,162,33,161,33z M168.2,30.6c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4l-2.2,5.3c0.7,1.4,1.1,3,1.1,4.6v43.2 c0,6-4.9,11.9-13.8,11.9c-4.2,0-7.6-1.3-10-3.4l-1.1,2.8h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M178.2,57.6l7.7-20.5v-2.4 c0-2.9-1.6-4.2-3.8-4.2c-2.3,0-3.8,1.3-3.8,4.2V57.6z M185.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2 C184.3,73.9,185.9,72.6,185.9,69.7z M230.8,77.8c0,2.5,1.9,4.8,4.1,5.9v1.4h-14V36.2c0-2.3-0.7-3.7-3-3.7c-2.3,0-4.1,1.7-4.7,3 v42.2c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8c1,0.8,1.9,2.5,2.4,4.2 c2.4-2.6,5.6-4.8,10-4.8c6.2,0,8.2,4.3,8.2,10.3V77.8z M238,31c0-6.7,3.2-12.2,11.6-12.2c2.3,0,4.3,0.7,6,1.9V8.3 c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1 c-2,2.3-4.6,3.7-7.8,3.7c-9.5,0-11.6-7.1-11.6-13.1V31z M255.6,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35 c0,2.4,1,4.2,3.2,4.2c2,0,3.6-1.2,4.4-3.5V34z M282.7,64.6v4.7c0,3.2,1.4,4.7,4.3,4.7c3.4,0,5.8-1.1,12.1-11.6h1.2v11.5 c0,6-4.9,11.9-13.8,11.9c-8.9,0-13.8-5.9-13.8-11.9V30.6c0-6,4.9-11.9,13.8-11.9c8.9,0,13.8,5.9,13.8,11.9v7.6 c0,5.5-0.6,7.9-6.7,14.5L282.7,64.6z M282.7,53.4l4.8-5.3c2.2-2.3,2.9-4.9,2.9-7.6v-5.9c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V53.4z M306.1,8.3c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9 v1.4H302v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V8.3z M323.4,31c0-6.7,3.2-12.2,11.6-12.2c3.1,0,5.8,1.3,7.8,3.4c0.5-1.1,1.2-2.2,1.9-2.8 h10.9v1.4c-2.3,0.8-4.7,4.8-4.7,7.3v49.7c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1c-2,2.3-4.6,3.7-7.8,3.7 c-9.5,0-11.6-7.1-11.6-13.1V31z M341,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35c0,2.4,1,4.2,3.2,4.2 c2,0,3.6-1.2,4.4-3.5V34z M376.4,19.2c6,1.2,9.6,5.3,9.6,12v22.4c0,6.8-3.6,10.8-9.6,12.1v3.7c5.8,1,10.1,5.5,10.1,11.8 c0,9.6-6.7,14.5-15.4,14.5h-12.7V85.1h12.8c3.5,0,5.3-1.2,5.3-4c0-2.6-1.9-4.1-5.3-4.1h-4.2V65.8c-6-1.3-9.6-5.3-9.6-12.1V31.2 c0-6.7,3.6-10.8,9.6-12v-10h9.4V19.2z M376.1,36.8c0-5.3-1.9-6.6-4.3-6.6c-2.4,0-4.3,1.3-4.3,6.6V48c0,5.3,1.9,6.6,4.3,6.6 c2.4,0,4.3-1.3,4.3-6.6V36.8z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.avisa-st.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">Kundeservice</a></li>
							<li><a href="//avisa-st.alda.no/bestill?aviskode=STR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//avisa-st.alda.no/minside?aviskode=STR">Min side</a></li>
								<li><a href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//avisa-st.alda.no/bestill?aviskode=STR">Bli abonnent</a></li>
						<li><a href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357aba0431c7a9254000005',
                    redirectUri: 'https://www.avisa-st.no',
                    env: 'PRO_NO',
                    pids: 301542,
                    
                    sessionDomain: 'https://id.avisa-st.no',
                    
                    shortcode: 'str',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/leder/">
							Leder</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/debatt/">
							ST-debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/blandet/kokk/">
							Kjøkkenkroken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kulturminner/">
							Kulturminner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/jakt/">
							Natur, jakt og fiske</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/orkdal/">
							Orkdal</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/skaun/">
							Skaun</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundesenter</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisa-st.alda.no/kundeservice?aviskode=STR">
							Kundeservice</a>
							</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://avisa-st.alda.no/bestill?aviskode=STR">
							Bestill abonnement</a>
							</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://www.buyandread.com/next/pub.htm?pub=sortrondelag">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisa-st.alda.no/kundeservice?1&aviskode=STR">
							Hjelp med innlogging eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=11">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/omavisa/ansatte/2019/05/07/Ansatte-13721451.ece">
							Ansatte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisa-st.alda.no/personvern?0&aviskode=STR">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Annonsebestilling</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/avisa-sor-trondelag-3499">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.avisa-st.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.avisa-st.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/bildebestilling/">
							Bestille avisbilde</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Sturla på John Dee</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/kultur/article19590989.ece/amngwj/ALTERNATES/w{width}-default/IMG_IMG_0393_1_1_NSMN7NS.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Kultur</span>
				<div class="dateline">
						<time class="published" datetime="2019-07-31 06:30"><span class="label">Publisert:</span> 
							31 juli 2019 06:30</time>
						<time class="modified" datetime="2019-07-31 06:30"><span class="label">Sist oppdatert:</span> 
							31 juli 2019 06:30</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:catharina.morken@avisa-st.no">
														<img src="https://www.avisa-st.no/incoming/article14175783.ece/yanwq8/ALTERNATES/w180-square/_MG_5426.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:catharina.morken@avisa-st.no"><span class="firstName">Catharina</span><span class="surName">Morken</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 928 30 284</li>
										<li class="email"><span>E-post:</span> <a href="mailto:catharina.morken@avisa-st.no" title="Send  en e-post.">catharina.morken@avisa-st.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Orkdalingen Sturla Fagerli Larsen, som går under artistnavnet Sturla, skal spille på John Dee i Oslo 24. august. Den unge orkdalingen, som nylig spilte på Parkliv i hjemkommunen, er en av plateselskapet Sonys satsinger. </p>  <p>Sony presenterer Sturla som en artist som henter inspirasjon fra blant andre Coldplay og Håkan Hellstrøm. Sturla lager musikken selv, og skriver tekstene på trøndersk. </p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_547" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.avisa-st.no/kultur/article19590990.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Kultur</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.avisa-st.no/pluss/2019/07/30/%E2%80%93-Vi-f%C3%B8ler-at-vi-har-oppn%C3%A5dd-noe-19588171.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/pluss/article19572397.ece/4zbnd7/ALTERNATES/w{width}-default/7"
							data-source=""
                            data-alt="Festivalsjef Daniel Mandal forteller at alle helgepassene er utsolgt, men at det fortsatt er mulig å kjøpe dagspass lørdag.&nbsp;
        
            (Foto: Tone Gullaksen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Vi føler at vi har oppnådd noe</span></h3><p class="lead">Parkliv er over for i år, og arrangøren er fornøyd med de foreløpige tallene etter festivalhelgen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.avisa-st.no/pluss/2019/07/29/Trosset-varmen-for-festival-19588179.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/pluss/article19588178.ece/sr4hm8/ALTERNATES/w{width}-default/Hovedbilde%201"
							data-source=""
                            data-alt="Kristina og Marit syntes det var helt topp med ansiktsmaling. Fra venstre: Kristina, Marit, Eli og Grethe.&nbsp;
        
            (Foto: Knut Guttorm Jermstad)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Trosset varmen for festival</span></h3><p class="lead">Varmen var et tilbakevendende tema under Parklivs barnearrangement, som bød på mange aktiviteter for de besøkende. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.avisa-st.no/pluss/2019/07/29/%C3%85pner-ny-utstilling-19558116.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/kultur/article19558113.ece/vp5viq/ALTERNATES/w{width}-default/Hovedbilde%20-%20IMG_IMG_IMG_20160409-237_1_1_CVP14R5.jpg"
							data-source=""
                            data-alt="Mange har benyttet anledningen til å ta Thamshavnbanen i sommer. Arkivfoto&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Åpner ny utstilling</span></h3><p class="lead">Foreløpig er Orkla industrimuseum i rute når det gjelder årets besøkstall. Nå har de begynt å forberede seg til årets Bergmannsdag. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://avisa-st.alda.no/?aviskode=STR" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:anders.morken@avisa-st.no">Anders Aa. Morken</a></dd>
    <dt class="credit-item role">Publiseringsleder</dt>
    <dd class="credit-item name"><a href="mailto:heidi.k.johnsen@avisa-st.no">Heidi K. Johnsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">ST TIPS til 2399</dd>
    
    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description">72 48 75 00</dd>
    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@avisa-st.no" title="Epost redaksjonen">redaksjon@avisa-st.no</a></dd>
    <dd class="info-item description"><a href="mailto:tips@avisa-st.no" title="Tips oss">tips@avisa-st.no</a></dd>
    <dt class="info-item title">Besøksadresser</dt>
    <dd class="info-item description">Orkdalsveien 57, 7300 Orkanger</dd>
    <dd class="info-item description">Øragata 9, 7200 Kyrksæterøra</dd>


    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a title="firmapost" href="mailto:abonnement@avisa-st.no">abonnement@avisa-st.no</dd>
    <dd class="info-item description"><a title="Kontakt annsonse" href="mailto:annonse@avisa-st.no">annonse@avisa-st.no</dd>
    <dd class="info-item description"><a title="Facebook" href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592">Facebook</dd>
    <dd class="info-item description"><a title="Abonner på RSS" href="http://www.avisa-st.no/?widgetName=rssfeed&widgetId=203530&getXmlFeed=true">Abonner på RSS-nyheter</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Avisa Sør-Trøndelag arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Avisa Sør-Trøndelag har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Avisa Sør-Trøndelag. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://avisa-st.alda.no/personvern?0&aviskode=STR">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19298930" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.avisa-st.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19298930"/>
					<input type="hidden" name="sectionId" value="547"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190619b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19298930" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'avisa-st');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19590990',
					accessLevel: 'Free',
					
					category:'kultur'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222291968715707973',
                                site: 'avisa-st',
                                newspapercode: 'str',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 19590990
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19590990',
												category: 'Kultur',
												paid: 'false',
												newspaper_shortcode: 'str',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-96090548-1']);
                            
                            _gaq.push(['_setDomainName', '.avisa-st.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	