<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="avisa-st"/>
        
    <title>Råkjørte i narkorus -Avisa Sør-Trøndelag</title>

    <meta name="description" content="" />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/desktop.avisa-st.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/lokal.desktop.avisa-st.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0b2a51"/>
    <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.avisa-st.no/nyheter/article16320947.ece/4hieh1/ALTERNATES/w980-default/IMG_dom_vold_1_1_LTJHF8B.jpg"/>                
                    <meta property="twitter:image" content="https://www.avisa-st.no/nyheter/article16320947.ece/4hieh1/ALTERNATES/w980-default/IMG_dom_vold_1_1_LTJHF8B.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Råkjørte i narkorus"/>
            <meta name="twitter:title" content="Råkjørte i narkorus">
        <meta property="og:url" content="https://www.avisa-st.no/nyheter/2018/03/20/R%C3%A5kj%C3%B8rte-i-narkorus-16320948.ece"/>
        <meta property="og:description" content=""/>
            <meta name="twitter:description" content=""/>
        <meta property="og:site_name" content="www.avisa-st.no"/>
    <meta property="article:published_time" content="2018-03-20T16:41:57+01:00"/>
        <meta property="article:modified_time" content="2018-03-20T16:42:24+01:00"/>
        <link rel="pingback" href="https://www.avisa-st.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Råkjørte i narkorus"/>
	<meta name="cXenseParse:recs:articleid" content="16320948"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:avisa-st-access" content="free"/>

    <meta name="cXenseParse:avisa-st-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.avisa-st.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 110, secId: 544, artId: 16320948,channel: 'avisast',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
                    <meta name="google-site-verification" content="fiRVNrLCf0VYdx3Y2HP_lagSXe1VslIr1N7xxCHtfdE" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-avisasoertroendelag-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-avisasoertroendelag',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-avisasoertroendelag-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=544&pubId=110&cat=news&meta=classic&objId=16320948&type=article&title=R%c3%a5kj%c3%b8rte+i+narkorus&url=%2fnyheter%2f2018%2f03%2f20%2fR%25C3%25A5kj%25C3%25B8rte-i-narkorus-16320948.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=544&amp;pubId=110&amp;cat=news&amp;meta=classic&amp;objId=16320948&amp;type=article&amp;title=R%c3%a5kj%c3%b8rte+i+narkorus&amp;url=%2fnyheter%2f2018%2f03%2f20%2fR%25C3%25A5kj%25C3%25B8rte-i-narkorus-16320948.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.avisa-st.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
						Distriktet rundt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/pluss/">
						ST abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M16.8,59.3L6.7,35.4C3,26.6,1.4,22.1,1.4,16.7C1.4,7.4,6.6,0,16.8,0c5.5,0,9.1,1.7,12.8,4.7v21.8h-1.4 c-1.7-3.6-4-6.4-8-6.4c-3.5,0-6,2.2-6,6.4c0,1.8,0.8,4.3,1.9,7l10.2,24.2c2.5,6,3,9.7,3,13.1c0,9.2-6.7,14.9-15.1,14.9 C4.1,85.7,0,79.4,0,73.8V59.6h1.2c5.2,9.2,8.8,12.7,13,12.7c3.1,0,4.6-2,4.6-5.2C18.7,64.1,17.5,61,16.8,59.3z M33.2,30.6 c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4L59.8,26c0.7,1.4,1.1,3,1.1,4.6v43.2c0,6-4.9,11.9-13.8,11.9 c-4.2,0-7.6-1.3-10-3.4L36,85.1h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M43.2,57.6l7.7-20.5v-2.4c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V57.6z M50.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2C49.3,73.9,50.9,72.6,50.9,69.7z M85.3,33 c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4H64.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8 c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C87.4,33.1,86.3,33,85.3,33z M86.4,47.2h19.9v10.1H86.4V47.2z M114.6,19.3 h-4.4c-3,0-6,2.8-6.6,7.2h-1.4V1h35.4v25.6h-1.4c-0.6-4.4-3.6-7.2-6.6-7.2H125v58.4c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.6v-1.4 c2.2-1.1,4.1-3.4,4.1-5.9V19.3z M161,33c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9 V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4H151c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C163.1,33.1,162,33,161,33z M168.2,30.6c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4l-2.2,5.3c0.7,1.4,1.1,3,1.1,4.6v43.2 c0,6-4.9,11.9-13.8,11.9c-4.2,0-7.6-1.3-10-3.4l-1.1,2.8h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M178.2,57.6l7.7-20.5v-2.4 c0-2.9-1.6-4.2-3.8-4.2c-2.3,0-3.8,1.3-3.8,4.2V57.6z M185.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2 C184.3,73.9,185.9,72.6,185.9,69.7z M230.8,77.8c0,2.5,1.9,4.8,4.1,5.9v1.4h-14V36.2c0-2.3-0.7-3.7-3-3.7c-2.3,0-4.1,1.7-4.7,3 v42.2c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8c1,0.8,1.9,2.5,2.4,4.2 c2.4-2.6,5.6-4.8,10-4.8c6.2,0,8.2,4.3,8.2,10.3V77.8z M238,31c0-6.7,3.2-12.2,11.6-12.2c2.3,0,4.3,0.7,6,1.9V8.3 c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1 c-2,2.3-4.6,3.7-7.8,3.7c-9.5,0-11.6-7.1-11.6-13.1V31z M255.6,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35 c0,2.4,1,4.2,3.2,4.2c2,0,3.6-1.2,4.4-3.5V34z M282.7,64.6v4.7c0,3.2,1.4,4.7,4.3,4.7c3.4,0,5.8-1.1,12.1-11.6h1.2v11.5 c0,6-4.9,11.9-13.8,11.9c-8.9,0-13.8-5.9-13.8-11.9V30.6c0-6,4.9-11.9,13.8-11.9c8.9,0,13.8,5.9,13.8,11.9v7.6 c0,5.5-0.6,7.9-6.7,14.5L282.7,64.6z M282.7,53.4l4.8-5.3c2.2-2.3,2.9-4.9,2.9-7.6v-5.9c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V53.4z M306.1,8.3c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9 v1.4H302v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V8.3z M323.4,31c0-6.7,3.2-12.2,11.6-12.2c3.1,0,5.8,1.3,7.8,3.4c0.5-1.1,1.2-2.2,1.9-2.8 h10.9v1.4c-2.3,0.8-4.7,4.8-4.7,7.3v49.7c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1c-2,2.3-4.6,3.7-7.8,3.7 c-9.5,0-11.6-7.1-11.6-13.1V31z M341,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35c0,2.4,1,4.2,3.2,4.2 c2,0,3.6-1.2,4.4-3.5V34z M376.4,19.2c6,1.2,9.6,5.3,9.6,12v22.4c0,6.8-3.6,10.8-9.6,12.1v3.7c5.8,1,10.1,5.5,10.1,11.8 c0,9.6-6.7,14.5-15.4,14.5h-12.7V85.1h12.8c3.5,0,5.3-1.2,5.3-4c0-2.6-1.9-4.1-5.3-4.1h-4.2V65.8c-6-1.3-9.6-5.3-9.6-12.1V31.2 c0-6.7,3.6-10.8,9.6-12v-10h9.4V19.2z M376.1,36.8c0-5.3-1.9-6.6-4.3-6.6c-2.4,0-4.3,1.3-4.3,6.6V48c0,5.3,1.9,6.6,4.3,6.6 c2.4,0,4.3-1.3,4.3-6.6V36.8z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.avisa-st.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
						Distriktet rundt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/pluss/">
						ST abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.avisa-st.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//avisa-st.alda.no/minside?aviskode=STR">Min side</a></li>
								<li><a href="//avisa-st.alda.no/endreprofil?aviskode=STR">Min bruker</a></li>
                                                                <li><a href="http://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357aba0431c7a9254000005',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301542,subscriberUser: true,shortcode: 'str',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.avisa-st.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
						Distriktet rundt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/pluss/">
						ST abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://avisa-st.alda.no/eavis?aviskode=STR">
						eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/leder/">
						Leder</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/debatt/">
						ST-debatt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/blandet/kokk/">
						Kjøkkenkroken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/blandet/quiz/">
						Quiz</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kulturminner/">
						Kulturminner</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/jakt/">
						Natur, jakt og fiske</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/distriktet/orkdal/">
						Orkdal</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://avisa-st.alda.no/?aviskode=STR">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://avisa-st.alda.no/bestill?aviskode=STR">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/pluss/abonnent/">
						Slik logger du på</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.buyandread.com/next/pub.htm?pub=sortrondelag">
						Kjøp enkeltutgave</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=11">
						Retur løssalg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kundeservice/omavisa/ansatte/2016/10/31/Ansatte-13721451.ece">
						Ansatte</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">
						Kontakt oss</a>
						</li>
					<li class="menu-item menu-title ">
						Annonsebestilling</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kundeservice/annonse/2016/10/31/Bedriftsannonser-13720008.ece">
						Bedriftsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kundeservice/annonse/">
						Privatannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.avisa-st.no/kundeservice/bildebestilling/">
						Bestille avisbilde</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Råkjørte i narkorus</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/nyheter/article16320947.ece/4hieh1/ALTERNATES/w{width}-default/IMG_dom_vold_1_1_LTJHF8B.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Illustrasjon)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    &nbsp;
                    <span class="photographer">Foto: Illustrasjon</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-20 04:41"><span class="label">Publisert:</span> 
							20 mars 2018 16:41</time>
						<time class="modified" datetime="2018-03-20 04:42"><span class="label">Sist oppdatert:</span> 
							20 mars 2018 16:42</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-5058294b64765f0b";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p><strong>Skaun</strong></p><p>En mann i 20-åra bosatt i Skaun kommune, må møte i retten tiltalt for fire forhold.</p><p>I april i fjor ble han stoppet av politiet midt på natta da han kjørte på E39/Fv 65 i Orkdal. Han var da påvirket av THC, et virkemiddel i cannabis. Påvirkningen tilsvarer over 0,5 i promille.</p><p>Da han ble stoppet i 80-sonen, holdt han en hastighet på 104 km/t, som er det andre tiltalepunktet.</p><p>Bare fem dager seinere ble han igjen stoppet. Da hadde han ikke gyldig førerkort – fordi han mistet det da han ble stoppet for rus- og råkjøring.</p><p>Det fjerde tiltalepunktet handler om at han røykte hasj. Dette skjedde dagen før han ble stoppet av politiet første gang.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_544" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.avisa-st.no/nyheter/article16320948.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.avisa-st.no/nyheter/2018/03/20/R%C3%A5kj%C3%B8rte-i-narkorus-16320948.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/nyheter/article16320947.ece/4hieh1/ALTERNATES/w{width}-default/IMG_dom_vold_1_1_LTJHF8B.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Illustrasjon)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Råkjørte i narkorus</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.avisa-st.no/nyheter/2018/03/20/Astronomisk-sommerhalv%C3%A5r-16320997.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">2</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/nyheter/article16320996.ece/24gp8z/ALTERNATES/w{width}-default/North_season"
							data-source=""
                            data-alt="Jordens årstider. Lengst til høyre: Vintersolverv, deretter (i pilenes retning) vårjevndøgn, sommersolverv (lengst til venstre) og høstjevndøgn (nærmest oss).&nbsp;
        
            (Foto: Wikipedia)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Astronomisk sommerhalvår</h3><p class="lead">Tirsdag 20. mars klokken 17:15, beveger solen seg inn på den nordlige delen av himmelen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.avisa-st.no/pluss/2018/03/20/N%C3%A5-rives-S%C3%A6ther-g%C3%A5rden-16322539.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/pluss/article16322538.ece/tht8w1/ALTERNATES/w{width}-default/hoved"
							data-source=""
                            data-alt="Rivningsarbeidet er i gang.&nbsp;
        
            (Foto: Sjur Vaage)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nå rives Sæther-gården</h3><p class="lead">Mesteparten av fjøset, låven og reskapshuset vil være borte i løpet av uka. - Dette er et stort tap for sentrum, sier lederen i Fortidsminneforeninga. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.avisa-st.no/nyheter/2018/03/20/Nesten-to-%C3%A5r-gammel-voldssak-for-retten-16322206.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.avisa-st.no/nyheter/article16322205.ece/66iyk5/ALTERNATES/w{width}-default/IMG_tingrett_1_1_OSGVM39%20(2).jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Illustrasjon)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nesten to år gammel voldssak for retten</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://avisa-st.alda.no/?aviskode=STR" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:anders.morken@avisa-st.no">Anders Aa. Morken</a></dd>
    <dt class="credit-item role">Publiseringsleder</dt>
    <dd class="credit-item name"><a href="mailto:heidi.k.johnsen@avisa-st.no">Heidi K. Johnsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">ST TIPS til 2399</dd>
    
    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description">72 48 75 00</dd>
    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@avisa-st.no" title="Epost redaksjonen">redaksjon@avisa-st.no</a></dd>
    <dd class="info-item description"><a href="mailto:tips@avisa-st.no" title="Tips oss">tips@avisa-st.no</a></dd>
    <dt class="info-item title">Besøksadresser</dt>
    <dd class="info-item description">Orkdalsveien 57, 7300 Orkanger</dd>
    <dd class="info-item description">Øragata 9, 7200 Kyrksæterøra</dd>


    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a title="firmapost" href="mailto:abonnement@avisa-st.no">abonnement@avisa-st.no</dd>
    <dd class="info-item description"><a title="Kontakt annsonse" href="mailto:annonse@avisa-st.no">annonse@avisa-st.no</dd>
    <dd class="info-item description"><a title="Facebook" href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592">Facebook</dd>
    <dd class="info-item description"><a title="Abonner på RSS" href="http://www.avisa-st.no/?widgetName=rssfeed&widgetId=203530&getXmlFeed=true">Abonner på RSS-nyheter</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Avisa Sør-Trøndelag arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Avisa Sør-Trøndelag har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Avisa Sør-Trøndelag. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.avisa-st.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="544"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/avisa-st/nyheter",
				"url": "https://www.avisa-st.no/nyheter/2018/03/20/R%C3%A5kj%C3%B8rte-i-narkorus-16320948.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/avisa-st/nyheter+url=https://www.avisa-st.no/nyheter/2018/03/20/R%C3%A5kj%C3%B8rte-i-narkorus-16320948.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'avisa-st.no',
						
						clientId: 'polaris-aag',
						contentId: '16320948',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222291968715707973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16320948',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'str',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-96090548-1']);
					
						_gaq.push(['_setDomainName', '.avisa-st.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	