<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Kjøretøy avskiltet på stedet, og fører anmeldt - Avisa Sør-Trøndelag</title>
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Avisa Sør-Trøndelag"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="174945159829483"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Kjøretøy avskiltet på stedet, og fører anmeldt"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.avisa-st.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/applefavicon.png"/>           
    <meta property="og:title" content="(+) Kjøretøy avskiltet på stedet, og fører anmeldt"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.avisa-st.no/nyheter/2021/07/04/Kj%C3%B8ret%C3%B8y-avskiltet-p%C3%A5-stedet-og-f%C3%B8rer-anmeldt-24223522.ece"/>        
    <meta property="article:modified_time" content="2021-07-04T10:30:58+01:00" />
        <meta property="article:published_time" content="2021-07-04T10:04:50+01:00" />
    <meta name="author" property="article:author" content="Erik Eikebrokk"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/avisa-st/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0b2a51"/>
    <meta name="cXenseParse:title" content="Kjøretøy avskiltet på stedet, og fører anmeldt"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24223522"/>
    <meta name="cXenseParse:aag-avisa-st-importance" content="0"/>
        <meta name="cXenseParse:aag-avisa-st-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Avisa Sør-Trøndelag?service=rss" href="https://www.avisa-st.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/desktop.avisa-st.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/avisa-st/css/lokal.desktop.avisa-st.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.avisa-st.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 110, secId: 544, artId: 24223522,channel: 'avisast',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=544&pubId=110&cat=news&meta=classic&objId=24223522&type=article&title=Kj%c3%b8ret%c3%b8y+avskiltet+p%c3%a5+stedet%2c+og+f%c3%b8rer+anmeldt&url=%2fnyheter%2f2021%2f07%2f04%2fKj%25C3%25B8ret%25C3%25B8y-avskiltet-p%25C3%25A5-stedet-og-f%25C3%25B8rer-anmeldt-24223522.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=544&amp;pubId=110&amp;cat=news&amp;meta=classic&amp;objId=24223522&amp;type=article&amp;title=Kj%c3%b8ret%c3%b8y+avskiltet+p%c3%a5+stedet%2c+og+f%c3%b8rer+anmeldt&amp;url=%2fnyheter%2f2021%2f07%2f04%2fKj%25C3%25B8ret%25C3%25B8y-avskiltet-p%25C3%25A5-stedet-og-f%25C3%25B8rer-anmeldt-24223522.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="174945159829483"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/st/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://livecenter.nifs.no/?site=avisa-st.no">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisasoertroendelag.e-pages.pub/">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M16.8,59.3L6.7,35.4C3,26.6,1.4,22.1,1.4,16.7C1.4,7.4,6.6,0,16.8,0c5.5,0,9.1,1.7,12.8,4.7v21.8h-1.4 c-1.7-3.6-4-6.4-8-6.4c-3.5,0-6,2.2-6,6.4c0,1.8,0.8,4.3,1.9,7l10.2,24.2c2.5,6,3,9.7,3,13.1c0,9.2-6.7,14.9-15.1,14.9 C4.1,85.7,0,79.4,0,73.8V59.6h1.2c5.2,9.2,8.8,12.7,13,12.7c3.1,0,4.6-2,4.6-5.2C18.7,64.1,17.5,61,16.8,59.3z M33.2,30.6 c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4L59.8,26c0.7,1.4,1.1,3,1.1,4.6v43.2c0,6-4.9,11.9-13.8,11.9 c-4.2,0-7.6-1.3-10-3.4L36,85.1h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M43.2,57.6l7.7-20.5v-2.4c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V57.6z M50.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2C49.3,73.9,50.9,72.6,50.9,69.7z M85.3,33 c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4H64.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8 c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C87.4,33.1,86.3,33,85.3,33z M86.4,47.2h19.9v10.1H86.4V47.2z M114.6,19.3 h-4.4c-3,0-6,2.8-6.6,7.2h-1.4V1h35.4v25.6h-1.4c-0.6-4.4-3.6-7.2-6.6-7.2H125v58.4c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.6v-1.4 c2.2-1.1,4.1-3.4,4.1-5.9V19.3z M161,33c-4.7,0-7.2,3.1-7.2,7.8v37c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9 V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4H151c1,0.8,1.9,2.5,2.4,4.3c2.3-3.4,5-5.5,9.6-5.5h1.2v15.2C163.1,33.1,162,33,161,33z M168.2,30.6c0-6,4.9-11.9,13.8-11.9c4.3,0,7.7,1.4,10,3.5l1.2-2.9h3.7v1.4l-2.2,5.3c0.7,1.4,1.1,3,1.1,4.6v43.2 c0,6-4.9,11.9-13.8,11.9c-4.2,0-7.6-1.3-10-3.4l-1.1,2.8h-3.7v-1.4l2-5c-0.7-1.4-1.1-3.1-1.1-4.8V30.6z M178.2,57.6l7.7-20.5v-2.4 c0-2.9-1.6-4.2-3.8-4.2c-2.3,0-3.8,1.3-3.8,4.2V57.6z M185.9,69.7V47.3l-7.7,20.5v1.9c0,2.9,1.6,4.2,3.8,4.2 C184.3,73.9,185.9,72.6,185.9,69.7z M230.8,77.8c0,2.5,1.9,4.8,4.1,5.9v1.4h-14V36.2c0-2.3-0.7-3.7-3-3.7c-2.3,0-4.1,1.7-4.7,3 v42.2c0,2.5,1.9,4.8,4.1,5.9v1.4h-18.1v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V28.1c0-2.5-2.4-6.5-4.7-7.3v-1.4h11.8c1,0.8,1.9,2.5,2.4,4.2 c2.4-2.6,5.6-4.8,10-4.8c6.2,0,8.2,4.3,8.2,10.3V77.8z M238,31c0-6.7,3.2-12.2,11.6-12.2c2.3,0,4.3,0.7,6,1.9V8.3 c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1 c-2,2.3-4.6,3.7-7.8,3.7c-9.5,0-11.6-7.1-11.6-13.1V31z M255.6,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35 c0,2.4,1,4.2,3.2,4.2c2,0,3.6-1.2,4.4-3.5V34z M282.7,64.6v4.7c0,3.2,1.4,4.7,4.3,4.7c3.4,0,5.8-1.1,12.1-11.6h1.2v11.5 c0,6-4.9,11.9-13.8,11.9c-8.9,0-13.8-5.9-13.8-11.9V30.6c0-6,4.9-11.9,13.8-11.9c8.9,0,13.8,5.9,13.8,11.9v7.6 c0,5.5-0.6,7.9-6.7,14.5L282.7,64.6z M282.7,53.4l4.8-5.3c2.2-2.3,2.9-4.9,2.9-7.6v-5.9c0-2.9-1.6-4.2-3.8-4.2 c-2.3,0-3.8,1.3-3.8,4.2V53.4z M306.1,8.3c0-2.5-1.9-4.8-4.1-5.9V1h18.1v1.4c-2.2,1.1-4.1,3.4-4.1,5.9v69.5c0,2.5,1.9,4.8,4.1,5.9 v1.4H302v-1.4c2.2-1.1,4.1-3.4,4.1-5.9V8.3z M323.4,31c0-6.7,3.2-12.2,11.6-12.2c3.1,0,5.8,1.3,7.8,3.4c0.5-1.1,1.2-2.2,1.9-2.8 h10.9v1.4c-2.3,0.8-4.7,4.8-4.7,7.3v49.7c0,2.5,1.9,4.8,4.1,5.9v1.4h-10.2c-0.8-0.6-1.6-1.8-2-3.1c-2,2.3-4.6,3.7-7.8,3.7 c-9.5,0-11.6-7.1-11.6-13.1V31z M341,34c-0.8-2.3-2.4-3.5-4.4-3.5c-2.3,0-3.2,1.8-3.2,4.2v35c0,2.4,1,4.2,3.2,4.2 c2,0,3.6-1.2,4.4-3.5V34z M376.4,19.2c6,1.2,9.6,5.3,9.6,12v22.4c0,6.8-3.6,10.8-9.6,12.1v3.7c5.8,1,10.1,5.5,10.1,11.8 c0,9.6-6.7,14.5-15.4,14.5h-12.7V85.1h12.8c3.5,0,5.3-1.2,5.3-4c0-2.6-1.9-4.1-5.3-4.1h-4.2V65.8c-6-1.3-9.6-5.3-9.6-12.1V31.2 c0-6.7,3.6-10.8,9.6-12v-10h9.4V19.2z M376.1,36.8c0-5.3-1.9-6.6-4.3-6.6c-2.4,0-4.3,1.3-4.3,6.6V48c0,5.3,1.9,6.6,4.3,6.6 c2.4,0,4.3-1.3,4.3-6.6V36.8z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/st/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://livecenter.nifs.no/?site=avisa-st.no">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisasoertroendelag.e-pages.pub/">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.avisa-st.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.avisa-st.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/">
							Distriktet rundt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/st/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://livecenter.nifs.no/?site=avisa-st.no">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://avisasoertroendelag.e-pages.pub/">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/pluss/">
							ST +</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/leder/">
							Leder</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/debatt/">
							ST-debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/blandet/kokk/">
							Kjøkkenkroken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kulturminner/">
							Kulturminner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/jakt/">
							Natur, jakt og fiske</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/orkdal/">
							Orkdal</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/distriktet/skaun/">
							Skaun</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundesenter</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/?aviskode=STR">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/dakapo/productpage/str/">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/kundeservice?aviskode=STR">
							Kundeservice</a>
							</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://www.buyandread.com/next/pub.htm?pub=sortrondelag">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/kundeservice?1&aviskode=STR">
							Hjelp med innlogging eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=11">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/omavisa/ansatte/2021/04/28/Ansatte-p%C3%A5-ST-huset-13721451.ece">
							Ansatte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/kontaktoss/2016/10/31/Kontakt-oss-13719976.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/personvern?0&aviskode=STR">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Annonsebestilling</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/avisa-sor-trondelag">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.avisa-st.no">
							Kjøp stillingsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.avisa-st.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.avisa-st.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.avisa-st.no/kundeservice/bildebestilling/">
							Bestille avisbilde</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Kjøretøy avskiltet på stedet, og fører anmeldt</span>
							</h1>
					</header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-07-04 10:04"><span class="label">Publisert:</span> 
                                                            04 juli 2021 10:04</time>
                                                    <time class="modified" datetime="2021-07-04 10:30"><span class="label">Sist oppdatert:</span> 
                                                            04 juli 2021 10:30</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:erik.eikebrokk@avisa-st.no"><span class="firstName">Erik</span><span class="surName">Eikebrokk</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 4792298047</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:erik.eikebrokk@avisa-st.no" title="Send  en e-post.">erik.eikebrokk@avisa-st.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Søndag morgen melder politiet om at de har gjennomført promillekontoroll i Orkdalsvegen på Orkanger i Orkland kommune. 22 førere ble kontrollert.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="https://minside.polarismedia.no/kundeservice?aviskode=STR">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//avisa-st.alda.no/opprettbruker?aviskode=STR">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357aba0431c7a9254000005',
                    redirectUri: 'https://www.avisa-st.no',
                    env: 'PRO_NO',
                    pids: 301542,
                    
                    sessionDomain: 'https://id.avisa-st.no',
                    
                    shortcode: 'str',
                    
                    salesPoster: true,
                    
                    enableAria : true,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity-0312.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.avisa-st.no/">
    <svg class="logo" viewBox="0 0 386.5 95.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Avisa-S%C3%B8r-Tr%C3%B8ndelag-131048882592/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/avisast"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisast/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.avisa-st.no/?widgetName=polarisFeeds&widgetId=7278099&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:anders.morken@avisa-st.no">Anders Aa. Morken</a></dd>
    <dt class="credit-item role">Publiseringsleder</dt>
    <dd class="credit-item name"><a href="mailto:heidi.k.johnsen@avisa-st.no">Heidi K. Johnsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">ST TIPS til 2399</dd>
    
    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description">72 48 75 00</dd>
    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@avisa-st.no" title="Epost redaksjonen">redaksjon@avisa-st.no</a></dd>
    <dd class="info-item description"><a href="mailto:tips@avisa-st.no" title="Tips oss">tips@avisa-st.no</a></dd>
    <dt class="info-item title">Besøksadresser</dt>
    <dd class="info-item description">Orkdalsveien 57, 7300 Orkanger</dd>
    <dd class="info-item description">Øragata 9, 7200 Kyrksæterøra</dd>


    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a title="firmapost" href="mailto:abonnement@avisa-st.no">abonnement@avisa-st.no</a></dd>
    <dd class="info-item description"><a title="Kontakt annsonse" href="mailto:annonse@avisa-st.no">annonse@avisa-st.no</a></dd>
    <dd class="info-item description"><a title="Facebook" href="http://www.facebook.com/pages/Avisa-S%C3%B8r-Tr%C3%B8ndelag/131048882592">Facebook</a></dd>
    <dd class="info-item description"><a title="Abonner på RSS" href="http://www.avisa-st.no/?widgetName=rssfeed&widgetId=203530&getXmlFeed=true">Abonner på RSS-nyheter</a></dd>


<dt class="info-item title">Facebook Business</dt>
<dd class="info-item description"> A/S Sør-Trøndelag </dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Avisa Sør-Trøndelag arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Avisa Sør-Trøndelag har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Avisa Sør-Trøndelag. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://minside.polarismedia.no/personvern?0&aviskode=STR">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'avisa-st');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '24223522',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'24223522',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'str';
              var shortcodeAria = 'STR';
              var segmentToken = 'OxPalgV85v73qARiB5AedUtWEAj0Ob80';
              var useAriaTracking = 'true' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24223522';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Nyheter';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            </body>
    </html>
	
	